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ªìíºõ ¿ã

    ªíºº ¿åä êîìïüþòåð àøèãëàí õýâëýëèéí ýõ áýëòãýõ íü ìàø ýíãèéí ¿çýãäýë
áîëæýý. Ó÷èð íü êîìïüþòåðèéã àøèãëàñíààð àæëûí öàã  áàãàñàæ, ýäèéí çàñãèéí
õýìíýëò ãàðààä çîãñîõã¿é  ÷ºëººòýé, ºíäºð ò¿âøèíû äèçàéíòàé á¿òýýë õèéæ
÷àääàãò áàéãàà þì. Èéìýýñ èðýýä¿éä äèçàéíåð áîëîõ õ¿íèé õóâüä êîìïüþòåð íýí
÷óõàë àæëûí áàãàæ áîëîîä áàéíà.

    Ýíýõ¿¿ �Êîìïüþòåðèéí ãðàôèê äèçàéí ªºðºº ñóðàõ áè÷èã� íîìûã
ñóäàëñíààð êîìïüþòåð àøèãëàí äèçàéí õèéõýä õýðýã áîëîõ ¿íäñýí 3 ïðîãðàìì
õàíãàìæ (Photoshop, Corel Draw, Pagemaker) áîëîí ñ¿¿ëèéí ¿åä ìàø èõýýð
õýðýãëýãäýæ áàéãàà Web Design-íû òóõàé çýðýã îëîí ç¿éëèéã ñóð÷ áîëîõ þì. Óã
íîìîíä àøèãëàãäàõ  ä¿ðñ, çóðàã,òåêñò çýðãèéã CD-ROM-ä ñóóëãàí áýëäñýí áîëíî.
Ýíý ìàòåðèàëóóäûã àøèãëàí, á¿ëýã á¿ðèéí àæëûã ýõíýýñ àâàõóóëààä øàò øàòààð
ã¿éöýòãýñíýýð ïðîãðàìì õàíãàìæèéí ¿íäýñ áîëîí ïðàêòèê àæëûí äàðààëàë, ¿éë
ÿâöàä  ñóðàëöàõ áîëíî.

    Ýíýõ¿¿ íîìûã óíøèæ ñóäëàõàä õàìãèéí ÷óõàë íü ìàóçàà áàðèí,
êîìïüþòåðèéíõàà ãàðûí òîâ÷ëóóðûã äàðæ ¿çýí, àëäàà ãàðãàñàí ÷  á¿õèé ë ç¿éëèéã
ººðèéí ãàðààð  òóðøèæ ¿çýí ã¿éöýòãýõ ÿâäàë þì.   Óã íîìûã ñóäëàõäàà ç¿ãýýð ë
õ¿íèé õèéñýí ç¿éëèéã õàðñàí òºäèéõíººð áîë òàíä îíöãîé àõèö ãàðàõã¿é. Á¿ãäèéã
ººðèéí ãàðààð õèéæ ¿çýõ íü ÷óõàë þì.

    Ýíýõ¿¿ íîìûí àãóóëãûã á¿ãäèéã ñàéòàð îéëãîí, ïðîãðàìì õàíãàìæèéí
¿íäñèéã ñóðñíààð, ººñäèéíõºº äèçàéí çîõèîõ ÷àäâàðàà ñàéæðóóëæ ÷àäàõ áîëíî.
Äèçàéíä  ýíý çºâ þìàà ãýñýí õàðèóëò áàéõã¿é. Áè äèçàéí ãýäýã þìàíä ººðèéí
áèåýýð ñóðàëöàõ  ¸ñòîé ãýæ áîäîæ áàéíà. Íîì , ñýòã¿¿ë, ìºí ãóäàìæ òàëáàéí
ðåêëàì ñàìáàðò ýíý ìàø ñàéí áîëæýý ãýæ áîäñîí äèçàéí òààðàëäâàë, ÷óõàì ¿¿íèé
þó íü ñàéí áîëñîí áàéíà âý ãýäãèéã ñàéí áîäîæ ¿çýýðýé. Òýãýýä ýõëýýä óã äèçàéíûã
äóóðèàãààä ººðºº õèéæ ¿çýýðýé. Ñàéí áîëñîí äèçàéíûã äóóðèàõ íü ìàø ÷óõàë
áàéäàã. Ò¿¿íèé äàðàà óã äèçàéíä ººðèéíõºº ñàíààã áàãà çýðýã íýìæ ºãñíººð óëàì
ñàéí äèçàéíûã  õèéæ ÷àäàõ áîëíî.

      Ýíýõ¿¿ �Êîìïüþòåðèéí ãðàôèê äèçàéí ªºðºº ñóðàõ áè÷èã� íîìûã
àøèãëàí, êîìïüþòåðèéí ãðàôèê äèçàéíû ¿íäñèéã ñóðñàí òà á¿õýí èðýýä¿éä
ìîíãîëûí äèçàéíû øèíý ýðèíã òýðã¿¿ëæ ÿâàõ ãàðàìãàé ñàéí äèçàéíûã á¿òýýí,
àìæèëò ¿ç¿¿ëýõèéã õ¿ñýí åðººå.

                                                                                                        Çîõèîã÷
Õàÿøè Êèìèõèêî
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Ãàð÷èã

Õè÷ýýë- 01

Mouse (õóëãàíà) -íèé àæèëëàãààã  íýðëýõ

Õè÷ýýë- 02 Õè÷ýýë- 03

Õè÷ýýë- 04 Õè÷ýýë- 05 Õè÷ýýë- 06

Õè÷ýýë- 08 Õè÷ýýë- 09

Õè÷ýýë- 10 Õè÷ýýë- 11 Õè÷ýýë- 12

Õè÷ýýë- 13 Õè÷ýýë- 14

Õè÷ýýë- 07

Õè÷ýýë- 15

Corel Draw 9 ãýæ ÿìàð ïðîãðàìì âý? Corel Draw 9 ïðîãðàììûã àæèëëóóëàõ Ôàéëûã íýýõ, õààõ, øèíý õóóäàñ íýýõ

Çóðãèéã õàðàõ ¯íäñýí ä¿ðñ çóðàõ Îáúåêòèéã Ãðóïï õèéõ, õóâèëàõ

Îutline Pen Tool, Import... Bazier Tool Bazier Tool 2

Îáúåêòèéã Íýìýõ, Õàñàõ, Íààíà, Öààíà
ãàðãàõ

ßíç á¿ðèéí ä¿ðñ çóðàõ Power Clip

Interactive Blend Tool Interactive Contour Tool Interactive Distortion Tool
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Õè÷ýýë- 20 Õè÷ýýë- 21

Õè÷ýýë- 22 Õè÷ýýë- 23 Õè÷ýýë- 24

Õè÷ýýë- 18

Õè÷ýýë- 19

Õè÷ýýë- 16 Õè÷ýýë- 17

Õè÷ýýë- 25 Õè÷ýýë- 26 Õè÷ýýë- 27

Õè÷ýýë- 28

Interactive Envelope Tool Interactive Extrude Tool

Bitmap Effects Ýìáëåì çóðàõ Äýëã¿¿ðèéí Ðåêëàì

Transparency Tool Êàëåíäàðü Íýðèéí õóóäàñ

Interactive Drop Shadow Tool

Öýöãèéí çóðàã Export ÂÈÒÑÀÌÎ-ãèéí øèëýí äèçàéí

Äýëã¿¿ðèéí õàÿã
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Mouse (õóëãàíà) -íèé àæèëëàãààã  íýðëýõ

íýã óäàà äàðàõ......Click
õî¸ð óäàà äàðàõ......Double Click

áàðóóí òîâ÷ëóóð äàðàõ ......

áàðóóí Click

ç¿¿í òîâ÷ëóóð óäààí äàðàõ.....Press ç¿¿í òîâ÷ëóóðèéã äàðààä çººõ....Drag

Ýíý íîìîíä Mouse (õóëãàíà) -íèé àæèëëàãààã  èíãýæ íýðëýæ áîëíî.
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Corel Draw 9 ãýæ ÿìàð ïðîãðàìì âý?

Corel Draw 9 ïðîãðàìì íü õýâëýëèéí ýõ áýëòãýõ ïðîãðàììóóäûí íýã þì. Ýíý ïðîãðàììààð òà õ¿ññýí
õýìæýý, õýëáýð, ºíãº, äèçàéíààð õýâëýëèéí ýõèéã õèéæ áîëíî. Áóñàä ïðîãðàììààñ îëîí  äàâóó òàëòàé.
(ôîòî çóðàãòàé àæèëëàõ / âåêòîðûí çóðàã, ÷èìýãëýë, ýìüáëåì çýðãèéã çóðàõ/ òåêñòòýé àæèëëàõ/ Clipart
îðóóëæ çàñàõ, øèíýýð çóðàõ) Ãîë äàâóó ÷àíàð íü òåêñò, çóðàã 2-ûã  èæèë ò¿âøèíä àøèãëàäàã ºíäºð
íàðèéâ÷ëàëòàé ä¿ðñ ãðàôèê ãàðãàäàã ÿâäàë þì.

Ýìüáëåì

Âåêòîðûí çóðàã

Ðåêëàì

Õè÷ýýë- 01
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Õè÷ýýë- 02

Corel Draw 9 ïðîãðàììûã àæèëëóóëàõ

1. Corel Draw 9 ïðîãðàììûã àæèëëóóëàõ

1) [Start] òîâ÷èéã Click.
2) [Programs] îðîîä
3) [Corel Draw 9] îðîîä
4) [Corel Draw 9] Click.

2. Start up screen ãàð÷ èðíý.

4. Corel Draw 9 ïðîãðàììûã àæèëëóóëñàí.

3. Welcome to Corel Draw öîíõ ãàð÷ èðíý.

New Graphic-èéã äàðààä  øèíý õóóäàñ íýýíý.
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Õè÷ýýë- 03

Ôàéëûã íýýõ, õààõ, øèíý õóóäàñ íýýõ

1. Ôàéëûã íýýíý.

[File] îðîîä ,[Open] ñîíãî.
(¯¿íýýñ õîéø ýíý àæèëëóóëàõûã

File>Open ãýæ áè÷íý.)

2. Çóðãèéí ôàéëûã ñîíãîíî.

1- [kimi-lesson] õàâòàñä îðîîä
2- [Corel Draw]õàâòàñä îðîîä
3- [CD-Lesson03-open]õàâòàñä îðîîä
4-sample.cdr ñîíãîíî.
5- Open Click.

3. Çóðãèéí ôàéë ãàð÷ èðñýí.

4. Ôàéëûã õààíà.

File>Close êîìàíäûã ºãíº.

5. Øèíý õóóäàñ íýýíý.

File>New  êîìàíäûã ºãíº.

-ã äàðààä õóóäàñíû õýìæýýã ñîíãîíî.

Áîñîî

Õýâòýý
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Õè÷ýýë- 04

Çóðãèéã õàðàõ

1. Ôàéëûã íýýíý.

File>Open
kimi-lesson/ Corel Draw/ CD-Lesson03-open
sample.cdr ñîíãîíî.

2. Çóðãèéã òîìðóóëæ õàðàõ.

F2 òîâ÷ëóóðûã äàðààä
òîìðóóëæ ¿çìýýð õýñýã äýýð Click.

Click

Ýñâýë F2 òîâ÷ëóóðûã äàðààä
òîìðóóëæ ¿çìýýð õýñãèéã Drag õèéãýýä
òýìäýãëýæ áîëíî.
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3.Çóðãèéã õºäºëãºæ õàðàõ.

H òîâ÷ëóóðûã äàðààä
çóðãèéí äýýð Drag õèéíý.

4. Çóðãèéã æèæèãð¿¿ëæ õàðàõ.

F3 òîâ÷ëóóðûã äàðíà.

5. Çóðãèéã á¿õýëä íü õàðàõ.

F4 òîâ÷ëóóðûã äàðíà.

6. Çºõºí ñîíãîñîí îáúåêòèéã õàðàõ

-ã àâààä íýã îáúåêòèéã ñîíãîíî.

Shift+F2 òîâ÷ëóóðûã äàðíà.
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Õè÷ýýë- 05

¯íäñýí ä¿ðñ çóðàõ
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¯íäñýí ä¿ðñ çóðàõ õýðýãë¿¿ð

 äºðâºëæèí

 äóãóé

 îëîí ºíöºãò, îä

Çºâ îëîí ºíöºãò,òîéðîã, îä õýëáýðòýé ä¿ðñ
çóðàõäàà Ctrl  òîâ÷ëóóðûã äàðæ áàéãààä
çóðíà.

Ôîíû ºíãº ººë÷ëºõ

Ôîíî

Õ¿ðýý

Áóäàõ ºíãèéí äýýð Ç¿¿í Click

Õ¿ðýýíèé ºíãº ººë÷ëºõ

-ã àâààä îáúåêòûã ñîíãîíî.

-ã àâààä îáúåêòûã ñîíãîíî.

Áóäàõ ºíãèéí äýýð Áàðóóí Click

Ôîíû ºíãº, õ¿ðýýíèé ºíãº ¿ã¿éñãýõ

Ôîíû ºíãº ¿ã¿éñãýõ

 äýýð Ç¿¿í Click

Õ¿ðýýíèé ºíãº ¿ã¿éñãýõ

 äýýð Áàðóóí Click
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Îáúåêòûí õýìæýýã ººð÷ëºõ

-ã àâààä îáúåêòûã ñîíãîíî.

Æèæèã õàð öýãèéã çººíº.

Îáúåêòûã ýðã¿¿ëýõ, íàëóóëàõ

-ã àâààä îáúåêòûã ñîíãîíî.

Ñîíãîñîí îáúåêòûí äýýð äàõèàä Click.

-ã ãàð÷ èðýõ öýãèéã ýðã¿¿ëýíý.

-ã ãàð÷ èðýõ öýãèéã çººõ áîëîí íàëóó

áîëãîíî.

Îáúåêòûã óñòãàõ

-ã àâààä îáúåêòûã ñîíãîîä

Delete òîâ÷ëóóðûã äàðíà.
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Äîîðõ çóðàã çóðæ ¿çüå !

1. Äºðâºëæèí çóðíà.

-ã ñîíãîîä äºðâºëæèí çóðíà.

Øàð ºíãººð áóäíà.

Õ¿ðýý ¿ã¿éñãýíý.

Ç¿¿í Click

Áàðóóí Click

2. Äóãóé çóðíà.

-ã ñîíãîîä  Äóãóé çóðíà.

Öýíõýð ºíãººð áóäíà.

Õ¿ðýýíèé ºðãºíèéã ñîíãîíî.
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Õ¿ðýýíèé ºíãº ººð÷èëíº.

Áàðóóí Click

-ã ñîíãîîä  Ctrl äàðààä çºâ äóãóé çóðíà.

Õ¿ðýý ¿ã¿éñãýíý.

Äàõèàä íýã  çºâ äóãóé çóðíà.

3. Îä çóðíà.

 äýýð Double Click õèéãýýä

ãàð÷ èðñýí öîíõîîñ îäíû òîî, õýëáýðèéã
øèéäíý.

OK-ã äàðààä îä çóðíà.

ªíãº ñîíãîîä õýìæýý ººð÷èëíº.
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4. Îáúåêòèéã õóâèëíà.

-ã ñîíãîîä îáúåêòèéã ñîíãîíî.

Ctrl-D äàðíà.

Îáúåêòûã çººëãººä îáúåêòûí äýýð äàõèàä

Click õèéíý.
Òýãýýä ýðã¿¿ëíý.

5. Õàëáàãà çóðíà.

Õî¸ð äóãóé çóðààä õýìæýý ººë÷èëíý.

Äóóñâàð

6.Ôàéëûã õàäãàëààä õààíà.
File>Save As...
äóðòàé íýðèéã áè÷ýýä
Kimi-Lesson/My Works  äîòîð õàäãàëíà.
File>Close

Äàñãàë
Äîîðõè  çóðàã çóðààðàé !
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Îáúåêòèéã Ãðóïï õèéõ, õóâèëàõ

Õè÷ýýë- 06
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1. Øèíý õóóäàñ õèéíý.

File>New...  A4 áîñîî õýëáýðýýð
ñîíãîîä

2. ªìíº õàäãàëñàí çóðãèéã íýýíý.

File>Open...

-ã ñîíãîîä äîîðõ á¿õ çóðãèéã ñîíãîíî.

3. Îáúåêòûã ãðóïï õèéíý.

-ã äàðíà.

Òýãýýä  Copy (Ctrl-C)

4. Îáúåêòûã õóâèëíà.

Window>Graphic 1

Ñàÿ õèéñýí øèíý õóóäàñ äýýð Paste (Ctrl-V)

Îäîî íýýæ áàéãàà
ôàéëûí íýð
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-ã àâààä õîîëíû çóðàã ñîíãîîä

Edit>Duplicate (Ctrl+D)

Õýìæýýã æèæèãð¿¿ëýýä ýðã¿¿ëíý.

Äàõèàä íýã õóâèëíà.

Edit>Duplicate (Ctrl+D)

Äîîðõûã áàéðëóóëíà.

4. Ãàõàéíû çóðàã çóðíà.

Äîîðõ ãàõàéíû çóðãèéã çóðààðàé.

-ã àâààä äîîðõ á¿õ çóðãèéã ñîíãîíî.

-ã äàðààä ãðóïï õèéíý.
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-ã àâààä ãàõàéíû çóðàã ñîíãîîä

Edit>Duplicate (Ctrl+D)

5. Äýâñãýð ºíãº òàâèíà.

 äýýð Double Click õèéíý.

òýãâýë àâòîìàò A4 õýìæýý òýé äºðâºëæèí
áîëíî.

Äýâñãýðä óëààí øàð ºíãº òàâèíà.

6. Òåêñò áè÷íý.

-ã àâààä áè÷èõ õýñãèéí äýýð Click.

Øðèôò  ñîíãîîä   -ãààð õýìæýý

òîìðóóëíà.
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-ã àâààä äàõèàä òåêñò áè÷íý.

7. Îä çóðíà.

 äýýð Double Click õèéãýýä

ãàð÷ èðñýí öîíõîîñ îäíû òîî, õýëáýðèéã
øèéäíý.

Íîãîîí ºíãººð áóäíà.

Äóóñãàâàð

8. Ôàéëûã õàäãàëíà.
File>Save As...
äóðòàé íýðèéã áè÷ýýä
Kimi-Lesson/My Works  äîòîð õàäãàëíà.

9.ªìíº õèéñýí áàéäàëä áóöàõ.

Corel Draw äýýð ºìíº õèéñýí áàéäàëä áóöàõäàà

Edit>Undo(Ctrl-Z) êîìàíäûã àøèãëàíà.

Íýã óäàà Ctrl-Z-ò äàðâàë íýã óäàà ºìíºõ

áàéäàëä áóöàæ ÷àäíà. Äàõèàä íýã Ctrl-Z-ò
äàðâàë äàõèàä íýã ºìíºõ áàéäàëä áóöíà.
ªìíº áàéäàëä áóöààä äàõèàä ÿâìààð áîë

Edit>Redo(Ctrl-Shift-Z) êîìàíäûã ºãíº.
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Îutline Pen Tool, Import...

Õè÷ýýë- 07
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Ýõëýýä  äîîðõè ãàçðûí çóðãèéã õèéæ ¿çüå.

1. Øèíý õóóäàñ õèéíý.

File>New...  A4 áîñîî

2. Çóðààñíû õýëáýð ñîíãîíî.

-ã ñîíãîíî.

OK-ã äàðíà.

Color : ñààðàë ºíãº

Width : 30 points

Line caps : 

Scale with image-ã ñîíãîíî

OK-ã äàðíà.

�����  Scale with image òóõàé

Outline Pen öîíõîîñ Scale with image-ã ñîíãîîä
çóðñàí çóðãèéí õýìæýýã ººð÷ëºâºë çóðààñíû
ºðãºí áàñ õàìò ººð÷ëºãäºíº.

○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○
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Æèøýý íü:

1) Scale with image-ã ñîíãîîä æèæèãð¿¿ëñýí íü:

2) Scale with image-ã ñîíãîîã¿é  æèæèãð¿¿ëñýí
íü:

○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○

3. Çóðààñ çóðíà.

-ã àâààä õóóäàñíû äýýð Click, Click õèéíý.

Ctrl äàðààä çóðàõ áîë ÿã 180î çóðààñ çóðæ
áîëíî.

-ã àâààä çóðààñ ñîíãîîä Ctrl-D äàðíà.

4. Çóðààñûã õóâèëíà.

Äýýøýý çººëãººä -ààñ

çóðààñíû ºðãºí íàðèéíûã ñîíãîíî.

Èíãýýä äîîðõ çàìûã çóðíà.
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3. Äºðâºëæèí çóðíà.

-ã ñîíãîîä çóðààñã¿é ä¿ðñ çóðíà.

OK-ã äàðíà.

-ã àâààä äîîðõ äºðâºëæèí çóðíà.

4. Îáúåêòûã ãðóïï õèéíý.

-ã àâààä á¿õ îáúåêòûã ñîíãîíî.

-ã äàðààä ãðóïï õèéíý.

5. Îáúåêòûã íàëóó õèéíý.

Äàõèàä Click õèéãýýä íàëóó õèéíý.
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6. Òåêñò áè÷íý.

-ã àâààä òåêñò áè÷íý.

Äîîðõ á¿õ òåêñòûã áè÷íý.

7. Îä çóðíà.

-èéí äýýð Double Click õèéíý.

8. Òàñëñàí çóðààñ çóðíà.

-ã ñîíãîîä

OK-ã äàðíà.
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-ã àâààä çóðààñ çóðíà.

-ààñ ñóì ñîíãîíî.

9. Ñóðãóóëèéí ýìáýëåì îðóóëæ èðíý.

File>Import...

kimi-lesson/ Corel Draw/ CD-Lesson07-school/
college-logo.cdr ñîíãîíî.

Õóóäàñ äýýð Click õèéãýýä õýìæýýã
æèæèãð¿¿ëíý.

-ã àâààä á¿õ îáúåêòûã ñîíãîíî.

-ã äàðààä ãðóïï õèéíý.
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Äîîðõè ñóðãóóëèéí ðåêëàì õèéíý.

1. Øèíý õóóäàñ íýýíý.

File>New...  A4 áîñîî

2. Äýâñãýðèéí ºíãº òàâèíà.

-èéí äýýð Double Click õèéíý.

àâòîìàò À4 õýìæýýòýé äºðâºëæèí áîëíî.

Øàð ºíãººð áóäíà.

3. Çóðãèéã îðóóëæ èðíý.

File>Import...
kimi-lesson/ Corel Draw/ CD-Lesson07-school/
image-art.jpg ñîíãîíî.
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Õóóäàñ äýýð Click õèéíý.

Õýìæýýã òîìðóóëíà.

4. Òåêñò áè÷íý.

-ã àâààä òåêñò áè÷íý.

5. Ñóðãóóëèéí ýìáýëåì îðóóëæ èðíý.

File>Import...

kimi-lesson/ Corel Draw/ CD-Lesson07-school/
college-logo.cdr ñîíãîíî.

Õýìæýýã æèæèãð¿¿ëýýä öàãààí ºíãººð áóäíà.

6. Òåêñò áè÷íý.

-ã àâààä òåêñò áè÷íý.
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Áàñ íàëóó õèéíý.

7. Ãàçðûí çóðãèéã Copy Paste õèéíý.

Window>....
ñàÿ õèéñýí ãàçðûí çóðãèéí ôàéëûã ñîíãîíî.

-ã àâààä ãàçðûí çóðàã ñîíãîîä

Edit>Copy (Ctrl-C)

Window>....
Ðåêëàìíû ôàéë ñîíãîíî.

Edit>Paste (Ctrl-V) õèéíý.

-ã àâààä óòàñíû äóãààð áè÷íý.
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Bezier Tool

Õè÷ýýë- 08

Bezier Tool

 Bezier Tool íü âåêòîðûí ä¿ðñ áàéãóóëàõ

¿íäñýí õýðýãë¿¿ðèéí íýã þì.
Ýíýõ¿¿ õýðýãë¿¿ðýýð øóëóóí áîëîí ìóðèé
øóãàìààñ òîãòñîí ä¿ðñèéã çóðàõ áîëîìæòîé.

Photoshop-èéí -òàé áàðàã àäèëõàí.

Øóëóóí øóãàì çóðàõ

-ã àâààä Click, Click, Click õèéíý.

Ìóðèé øóãàì çóðàõ

-ã àâààä Click and Drag, Click and Drag.

Click

Click

Click

Click

Click

Click

Öýãèéí äýýð ä¿ðñ ãàð÷ èðñýí áîë óÿæ
áîëíî.

1.Click

Drag

2.Click

Drag

3.Click

Drag

Ìóðèé øóãàìíû ÷èã ººð÷èëæ çóðàõ

1.Click

Drag
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Çóðñàí çóðààñûã çàñàõ

-ã àâààä  öýãèéã  çººæ áîëíî.

2.C äàðààä
   ÷èã ººð÷èëíº.

3.Click

Drag

Îðãèë

Áàñ ÷èã ººð÷èëæ áîëíî.

[Äàñãàë-1]

Äîîðõ çóðãèéã çóðíà.

1) -ã àâààä Click, Click, Click õèéíý.

Öýãèéí äýýð ä¿ðñ ãàð÷ èðñýí áîë óÿíà.
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Øàð ºíãººð áóäíà.

Äàõèàä íýã çóðàã çóðíà.

-ã àâààä õî¸ð çóðãèéã ñîíãîíî.

-ã äàðààä í¿õ õèéíý.

����� Combine öýñíèé òóõàé

○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○

Äàâõàðëàñàí õýñýãò í¿õ ãàðàõààð

-ã àâààä õî¸ð ä¿ðñ  ñîíãîîä

Arrange>Combine

ýñâýë -ã äàðíà.
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Combine õèéñýí çóðãèéã ñàëãàõ

Arrange>Break Apart ñîíãîíî.

○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○

[Äàñãàë-2]

Äîîðõ çóðãèéã çóðíà.

-ã àâààä Click and Drag, Click and Drag.

1.Click

Drag

2.Click

Drag

3.Click

Drag

4.Click

Drag

5.Click

Drag

6.Click

Drag
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7.Click

Drag

Äàðàà -ã àâààä  çàñíà.

-ã äàðààä ºíãèéí óóñãàëò õèéíý.

Fountain Fill ñîíãîíî.

Ýõíèé ºíãº

Ñ¿¿ëèéí ºíãº

Óóñãàëòèéí ºíãº ñîíãîíî.
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Bezier Tool 2

Õè÷ýýë- 09
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1. Øèíý õóóäàñ íýýíý.

File>New...  A4 õýâòýý

2. Çóðãèéã îðóóëæ èðíý.

File>Import...

kimi-lesson/ Corel Draw/ CD-Lesson09-Bezier2/
practice.jpg ñîíãîíî.

3. Çóðãèéã ò¿ãæèíý.

Arrange>Lock object

4. Ëèéð çóðíà.

F2 äàðààä òîìðóóëæ ¿çýõýýð õýñãèéã
Drag õèéíý.
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-ã àâààä A äýýð Click õèéãýýä óëààí öýã

õ¿ðòýë Drag õèéíý.

Äàðààãûí  Â äýýð Click õèéãýýä óëààí öýã

õ¿ðòýë Drag õèéíý.

Òýãýýä  C òîâ÷ëóóð  äàðààä  øàð öýã õ¿ðòýë
÷èã ººð÷èëíº.

Äàðààãèéí  C äýýð Click õèéãýýä óëààí öýã

õ¿ðòýë Drag õèéíý.

Òýãýýä  C òîâ÷ëóóð  äàðààä  øàð öýã õ¿ðòýë
÷èã ººð÷èëíº.

Èíãýýä  K  õ¿ðòýë ÿâààä ëèéðèéí çóðàã çóðíà.

Click

-ã àâààä ºíãèéí óóñãàëò õèéíý.
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-èéí äýýð áàðóóí Click õèéãýýä

çóðààñûã ¿ã¿éñãýíý.

5. Íàâ÷ çóðíà.

-ã àâààä A äýýð Click õèéãýýä óëààí öýã

õ¿ðòýë Drag õèéíý.

C  õ¿ðòýë ÿâíà.

Òýãýýä  C òîâ÷ëóóë  äàðààä  A öýãèéí äýýð

Drag õèéíý.

Drag

-ã àâààä ºíãèéí óóñãàëò õèéíý.

-èéí äýýð áàðóóí Click õèéãýýä

çóðààñûã ¿ã¿éñãýíý.

6. Èø çóðíà.

-ã àâààä A äýýð Click õèéãýýä óëààí öýã

õ¿ðòýë Drag õèéíý.



39

Òýãýýä  C òîâ÷ëóóð  äàðààä  øàð öýã õ¿ðòýë
÷èã ººð÷èëíº.

B äýýð Click õèéãýýä óëààí öýã

õ¿ðòýë Drag õèéíý.

Òýãýýä  C òîâ÷ëóóð  äàðààä  A öýãèéí äýýð

Drag õèéíý.

Áîð ºíãººð áóäààä çóðààñûã ¿ã¿éñãýíý.

7. Ñóì çóðíà.

-ã àâààä  A äýýð Click, B äýýð Click.

Çóðààñíû ºðãºí 4.0 point ñîíãîíî.
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Ñ¿¿ëèéí õýëáýðèéã ñîíãîíî.

Ctrl-D äàðààä õóâèëíà.

Ñóìíû õýëáýð ñîíãîíî.

3.Ò¿ãæñýí çóðãèéã õ¿÷èíã¿é áîëãîíî.

Arrange>UnLock object

òýãýýä Delete äàðíà.
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-ã àâààä íàâ÷ áàñ èøèéã çººæ ýðã¿¿ëíý.

Ñóìûã áàñ çººãººä

Arrange>order>Behind...

ëèéð äýýð click õèéíý.

Ýíý ñóì ëèéðíèé öààíà ãàðñàí õàðàãäàíà.

8. Áàãñààð çóðíà.

-ã àâíà.

Çóðàã äýýð ÷ºëººòýé çóðíà.
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9. Îáúåêòûí ºíãº ººð÷èëíº.

Effects>Color Adjustment>
Hue-Saturation-Lightness

8. Îáúåêòèéã õóâèëíà.

-ã àâààä á¿õ îáúåêòûã ñîíãîíî.

-ã äàðààä ãðóïï õèéíý.

Ctrl-D äàðààä õóâèëíà.

ªíãº ñîíãîíî.

Íàâ÷èí äýýð áàñ çóðíà.



43

10. Äýâñãýð ôîí òàâèíà.

-èéí äýýð Double Click õèéíý.

-ã àâààä  Pattern Fill ñîíãîíî.

ªíãº áàñ õýìæýýã ñîíãîíî.

Äóóñâàë
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Îáúåêòûã Íýìýõ, Õàñàõ, Íààíà, Öààíà ãàðãàõ

Õè÷ýýë- 10

1. Îáúåêòûã Íýìýõ

Îáúåêòûã Íýìýõ, Õàñàõ,Íèéòýä íü òàñëàõ áîë

Shaping ñàìáàðûã àøèãëàíà.

Window>Dockers>Shaping>...

Äîîðõ õî¸ð îáúåêòûã çóðíà.

-ã àâààä äóãóé ñîíãîíî.

Shaping ñàìáàð äýýð -ã ñîíãîîä

-ã äàðíà.

Äºðâºëæèí äýýð äàðíà.

Leave Original
Source Objects-----Ýõëýýä ñîíãîñîí Îáúåêòèéã

îðõèõ
Target Objects-----Äàðàà íü ñîíãîñîí îáúåêòûã

îðõèõ
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Äîîðõ îëîí îáúåêòûã íýìýõ áîë

-ã àâààä á¿õ îáúåêòûã ñîíãîíî.

Òýãýýä Shaping ñàìáàð äýýð -ã ñîíãîîä

-ã äàðíà.

îáúåêòûí  äýýð Click õèéíý.

Òåêñò áàñ àäèëõàí.  -ãààð òåêñò áè÷íý.

-ã àâààä íýã ¿ñãèéã ñîíãîíî.

Òýãýýä Shaping ñàìáàð äýýð -ã ñîíãîîä

-ã äàðíà.

îáúåêòûí  äýýð Click õèéíý.
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2. Îáúåêòûã Õàñàõ

Äîîðõ õî¸ð îáúåêòûã çóðíà.

-ã àâààä äóãóé ñîíãîíî.

Shaping ñàìáàð äýýð -ã ñîíãîîä

-ã äàðíà.

Äºðâºëæèí äýýð äàðíà.

Ýõëýýä -ã àâààä äºðâºëæèí ñîíãîîä

Shaping ñàìáàð äýýð -ã ñîíãîîä

-ã äàðíà.

Äóãóé äýýð äàðíà.

Äîîðõ ãóðâàí  îáúåêòûã ñîíãîîä

Shaping ñàìáàð äýýð -ã ñîíãîîä

-ã äàðíà.
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Äóãóé äýýð äàðíà.

Äîîðõ òåêñò äýýð áàñ äºðâºëæèí çóðààä

Shaping ñàìáàð äýýð -ã ñîíãîîä

-ã äàðíà.

Òåêñòèéí  äýýð äàðíà.

3. Îáúåêòèéã Íèéòýä íü òàéðàõ

Äîîðõ õî¸ð îáúåêòûã çóðíà.

-ã àâààä äóãóé ñîíãîíî.

Shaping ñàìáàð äýýð -ã ñîíãîîä

-ã äàðíà.

Äºðâºëæèí äýýð äàðíà.
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Õýðâýý -ã àâààä äóãóé ñîíãîîä

Shaping ñàìáàð äýýð -ã ñîíãîîä

Source Objects, Target Objects ñîíãîîä

-ã äàðâàë

Äîîðõ ãóðâàí îáúåêòûã îðõèíî.

Íèéò õýñãèéí ºíãº ººð÷èëñºí íü.
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4. Îáúåêòûã íààíà, öààíà ãàðãàõ

Îáúåêòûã íààíà, öààíà ãàðãàâàë
Arrange>Order>... êîìàíäûã àøèãëàíà.

To Front-----Ñîíãîñîí îáúåêòûã
á¿õ  îáúåêòûí ºìíº ãàðãàíà.

To Back-----Ñîíãîñîí îáúåêòûã
á¿õ  îáúåêòûí àðä ãàðãàíà.

Forward One-----Ñîíãîñîí îáúåêòûã
íýã  îáúåêòûí ºìíº ãàðãàíà.

Back One-----Ñîíãîñîí îáúåêòûã
íýã  îáúåêòûí àðä ãàðãàíà.

In Front of...-----Ñîíãîñîí îáúåêòûã
äàðàà íü ñîíãîñîí  îáúåêòûí
ºìíº ãàðãàíà.

Behind...-----Ñîíãîñîí îáúåêòûã
äàðàà íü ñîíãîñîí  îáúåêòûí
àðä ãàðãàíà.

Äîîðõè äºðâºí îáúåêò äýýð
öýíõýð ãóðâàëæèí ñîíãîíî.

Òýãýýä Arrange>Order>To Front

Öýíõýð ãóðâàëæèíã á¿õ  îáúåêòûí
ºìíº ãàðãàñàí.

Íîãîîí îä ñîíãîîä

Arrange>Order>To Back

Íîãîîí îä á¿õ  îáúåêòûí àðä ãàðñàí.
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Èíãýýä íîãîîí îä ñîíãîîä

Arrange>Order>In Front of...

Øàð äºðâºëæèí äýýð Click õèéíý.

Øàð äºðâºëæèíãèéí ºìíº íü ãàðãàñàí.

Óëààí äóãóé ñîíãîîä

Arrange>Order>Behind...

öýíõýð ãóðâàëæèí äýýð Click õèéíý.

Öýíõýð ãóðâàëæèíãèéí àðä íü ãàðãàñàí.
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ßíç á¿ðèéí ä¿ðñ çóðàõ

Õè÷ýýë- 11

ßíç á¿ðèéí ä¿ðñ çóðæ ¿çüå.

1. -ãààð íýã äóãóé çóðíà.

2.Window>Dockers>Transformation

-ã ñîíãîîä 45o ºãººä -ã

äàðíà.

Îëîí äàõèí -ã äàðíà.

1. -ãààð äîîðõ çóðãèéã çóðíà.
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2. -ãààð äîîðõ çóðãèéã çóðíà.

Äîîðõ îáúåêòûã ñîíãîîä  -ã äàðíà.

-ã ñîíãîîä 60o ºãººä

 -ã ñîíãîîä  -ã äàðíà.

3.Transformation ñàìáàð äýýð

1. -ãààð äîîðõ çóðãèéã çóðíà.

2.Transformation ñàìáàð äýýð

-ã ñîíãîîä 45o ºãººä -ã

äàðíà.
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Õýìæýý ººð÷èëíº.

3.Transformation ñàìáàð äýýð

-ã ñîíãîîä 30o ºãººä -ã

äàðíà.

4.ªíãº ººð÷èëººä
Arrange>order>...

1. -ãààð 4 äóãóé çóðíà.
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2. -ãààð öàãààí çóðààñ çóðíà.

3.Transformation ñàìáàð äýýð

-ã ñîíãîîä 10o ºãººä -ã

äàðíà.

1. -ãààð 1 äóãóé çóðíà.

2.Transformation ñàìáàð äýýð

-ã ñîíãîîä 10o ºãººä

 -ã ñîíãîîä  -ã äàðíà.
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1. -ãààð äîîðõè  çóðààñûã  çóðíà.

2.Ctrl-D äàðààä õóâèëæ õî¸ð áîëãîíî.

-ã äàðíà.

-ã àâààä õî¸ð öýã ñîíãîîä  -ã äàðíà.

3. -ãààð äóãóé çóðíà.
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4.Øóãàìíû -ààñ äóãóéíû ãîë õ¿ðòýë

Drag õèéãýýä øóãàìíû 0-ã çººíº.

5.Transformation ñàìáàð äýýð

-ã ñîíãîîä 30o ºãººä Center: H:0, V:0   ºãíº.

-ã äàðíà.
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Power Clip

Õè÷ýýë-12
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1.Øèíý õóóäàñ íýýíý.

File>New...   A4 áîñîî

2.Çóðãèéã îðóóëæ èðíý.

File>Import...
kimi-Lessons/ CorelDraw/
CD-lesson12-Powerclip/ photo-1.jpg

-ãààð äºðâºëæèí çóðíà.

3. Äºðâºëæèí çóðíà.

4. Power Clip õèéíý.

-ã àâààä ôîòî ñîíãîíî.

Effect>Power Clip>Place Inside Container...

Äºðâºëæèí äýýð Click õèéíý.
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Õýðâýý ôîòî àâòîìàòààð  çººãººä äîîðõè  øèã
áîëñîí  áîë....

Tools>Options-ä îðîîä

Ãàð÷ èðñýí öîíõîîñ  Workspace - Edit-ä îðîîä
Auto-center new PowerClip...-ã ñîíãîëã¿éãýýð
OK-ã äàðíà.

Òýãýýä äàõèàä PowerClip õèéæ ¿çýýðýé.

6.Çóðãèéã îðóóëæ èðíý.

File>Import...  photo-2.jpg

-ãààð îä çóðíà.

7.Îä çóðíà.

8. Power Clip õèéíý.

-ã àâààä ôîòî ñîíãîíî.

Effect>Power Clip>Place Inside Container...
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9.Çóðãèéã îðóóëæ èðíý.

File>Import...  photo-3.jpg

-ãààð òåêñò áè÷íý.

10.òåêñò áè÷íý.

11. Power Clip õèéíý.

-ã àâààä ôîòî ñîíãîíî.

Effect>Power Clip>Place Inside Container...

12.Çóðãèéã îðóóëæ èðíý.

File>Import...  photo-4.jpg

Çóðààñíû äýýð Click õèéíý.

Òåêñòèéí äýýð Click õèéíý.

13. -ãààð çóðãèéí äýýð çóðààñ çóðíà.
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14. Power Clip õèéíý.

-ã àâààä ôîòî ñîíãîîä

Effect>Power Clip>Place Inside Container...

Çóðààñíû äýýð Click õèéíý.

15. ªºð çóðàã áàñ Power Clip õèéíý.

15. Äýâñãýð õèéíý.

-èéí äýýð Double Click õèéíý.

○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ ○

Power Clip õèéñýí çóðãèéã äàðàà íü çàñàõ

Effect>Power Clip>Edit contents

Effect>Power Clip>Finishing This Level

Power Clip -ã ¿ã¿éñãýõ

Effect>Power Clip>Extract contents
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Interactive Blend Tool

Õè÷ýýë- 13

 Interactive Blend Tool

Õî¸ð îáúåêòûã òîî íýìæ õîëáîõ õýðýãë¿¿ð.

1.  -ãààð  õî¸ð äºðâºëæèí çóðíà.

2. -ãààð Drag õèéãýýä õî¸ð îáúåêòûã

 õîëáîíî.

3.Õîîðîíäîõ òîî ºãíº.

1.  -ãààð  õî¸ð ä¿ðñ çóðíà.

2. -ãààð Drag õèéãýýä õî¸ð îáúåêòûã

 õîëáîíî.

3.Õîîðîíäîõ òîîã ºãíº.

3. -ã äàðààä ºíãº ººð÷èëíº.
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1.  -ãààð  õî¸ð äóãóé çóðààä

-ãààð Drag õèéãýýä õî¸ð îáúåêòûã

õîëáîíî.

4.Õîîðîíäîõ òîîã íýìíý.

2. -ãààð çóðààñ çóðíà.

3. -ãààð äóãóé ñîíãîîä

New Path ñîíãîîä

Ìóðèé çóðààñíû äýýð Click.
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1.Äîîðõ  ä¿ðñ çóðààä Ctrl-D õóâèëààä

180
î
  ýðã¿¿ëýýä   äóãóéã áàñ çóðíà.

2. -ãààð Drag õèéãýýä õî¸ð îáúåêòûã

õîëáîíî.

New Path ñîíãîîä  äóãóé  äýýð Click.

Rotate All Object ñîíãîîä

Blend Along Full Path coíãîíî.

1. -ãààð òåêñò áè÷íý.Ctrl-D õóâèëààä

-ãààð Drag õèéãýýä õî¸ð îáúåêòûã

õîëáîíî.

2.Õîîðîíäîõ çàéã ººð÷èëíº.

-ã äàðààä ºíãº

ººð÷èëíº.
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Interactive Contour Tool

Õè÷ýýë- 14

 Interactive Contour Tool

Õ¿ðýý õèéõ õýðýãë¿¿ð.

1.  -ãààð  äºðâºëæèí çóðíà.

2. -ã àâààä  äºðâºëæíèé ãîëîîñ

ãàäàãø íü Drag õèéíý.

Äîòîð õ¿ðýý

ãîë õ¿ðòýëõ õ¿ðýý

ãàäíàõ  õ¿ðýý

õ¿ðýýíû òîî

õ¿ðýýíû ºðãºí

ºíãº  ººð÷èëºõ

õ¿ðýýíû çóðààñíû ºíãº

õ¿ðýýíû  ºíãº

-----õ¿ðýý ¿ã¿éñãýõ



66

Interactive Distortion Tool

Õè÷ýýë- 15

 Interactive Distortion Tool

Òàòàõ, àðçãàðòàé õèéõ, ýðã¿¿ëýõ õýðýãë¿¿ð.

1.  -ãààð  äºðâºëæèí çóðíà.

2. -ã àâààä  -ã ñîíãîîä  äºðâºëæíèé

ãîëîîñ ãàäíà òàë ðóó Drag õèéíý.

Drag

Drag

Drag

Drag

1.Òàòàõ
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Àðçãàðûí õýìæýý Àðçãàðûí òîî

1.  -ãààð  äºðâºëæèí çóðíà.

2. -ã àâààä  -ã ñîíãîîä  äºðâºëæíèé

ãîëîîñ ãàäíà òàë ðóó Drag õèéíý.

2.Àðçãàðòàé õèéõ

Drag

3. Ýðã¿¿ëýõ

1.  -ãààð  äóãóé çóðíà.

2. -ã àâààä  -ã ñîíãîîä  äóãóéíû

ãàäààíààñ  Drag õèéíý.
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Interactive Envelope Tool

Õè÷ýýë- 16

 Interactive Envelope Tool

Õóâèðãàëò õèéõ õýðýãë¿¿ð.

1. Ýõëýýä File>Import...
kimi-Lesson/ Corel Draw/
CD-Lesson16-envelope / Flag.cdr

2. -ã àâààä   Drag õèéãýýä õóâèðãàëò õèéíý.

Çóðààñíû äýýð Double Click õèéãýýä
öýã íýìýæ áîëíî.

-ãààð òåêñò áè÷ýýä

-ã àâààä   õóâèðãàëò õèéíý.

-ã àâààä   -ã ñîíãîíî.



69

Õè÷ýýë- 17

 Interactive Extrude Tool

Ãóðâàí õýìæýýñ õèéõ õýðýãë¿¿ð.

1. -ãààð òåêñò áè÷íý.

Interactive Extrude Tool

2. -ã àâààä ãîëîîñ ãàäíà òàë ðóó Drag

õèéíý.

Drag

3. -ààñ ñ¿¿äðèéí ºíãº ººð÷èëíº.

ñ¿¿äýð íýã
ºíãºòýé

ñ¿¿äýðò ºíãèéí
óóñãàëò ºãºõ

ºíäºð

Õ¿ðýý õèéõ

-ãààð äºðâºëæèí çóðíà.

-ã àâààä ãîëîîñ ãàäíà òàë óó Drag õèéíý.
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-ààñ õ¿ðýýíèé õýìæýýã ºãíº.

-ààñ ãýðýë ºãíº.

Îáúåêòûã ýðã¿¿ëýõ

-ãààð ãóðâàí õýìæýýñ õèéíý.

Äàõèàä Click õèéíý.

Òýãýýä Drag õèéãýýä ýðã¿¿ëíý.
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Õè÷ýýë- 18

 Interactive Drop Shadow Tool

Îáúåêòýä ñ¿¿äýð ºãºõ õýðýãë¿¿ð.

1. -ãààð òåêñò áè÷íý.

Interactive Drop Shadow Tool

2. -ã àâààä  òåêñòèéí ãîëîîñ ãàäíà òàë ðóó

 Drag õèéíý.

-ààñ ñ¿¿äðèéí øóãàì ººð÷èëæ áîëíî.

Òåêñòèéí ºíãèéã öàãààíààð òàâüñàí.

Õàð äýâñãýð äýýð õàð ºíãººð òåêñò áè÷ýýä
ñ¿¿äðèéí ºíãèéã ººð÷èëñºí íü .

ñ¿¿äðèéí ºíãº

Çóðàãò ñ¿¿äýð ºã÷ áîëíî.
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Õè÷ýýë- 19

Bitmap Effects
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1.Øèíý õóóäàñ íýýíý.

File>New...

2.Çóðãèéã îðóóëæ èðíý.

File>Import...

kimi-Lesson/ Corel Draw/
CD-Lesson19-wanted /  wood.jpg

Õýìæýý ººð÷èëíº.

File>Import...    paper.jpg

3.Çóðàãò ýôôåêò ºãíº.

Bitmaps>3D Effects>Page Curl

File>Import...    maidaru.jpg

-ã àâààä õî¸ð öýã ñîíãîîä

Õýðýãã¿é õýñãèéã òàñëàíà.

Bitmaps>Crop Bitmaps...
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Òýãýýä Bitmaps>Mode>Grayscale

Bitmaps>Creative>Vignette

File>Import... stamp.jpg

Öàãààí õýñãèéã òóíãàëàã áîëãîíî.

Bitmaps>Bitmap Color Mask

-ã àâààä öàãààí õýñýã äýýð Click.

Tolerance-ã çººãººä  -ã äàðíà.
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4.òåêñò áè÷íý.

-ãààð òåêñò áè÷ýýä -ãààð ñ¿¿äýð ºãíº.

5. Scotch õèéíý.

-ãààð äºðâºëæèí çóðaaä  öàãààí

ºíãººð áóäíà.

-ã àâààä òóíãàëàãøóóëíà.(Uniform)

Ctrl-D õèéãýýä -ã äàðààä ýðã¿¿ëíý.

Òýãýýä Îáúåêòûã áàãà çýðýã  ýðã¿¿ëíý.
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Õè÷ýýë- 20

Ýìáëåì çóðàõ

City Coffee-èéí ýìáëåì çóð÷ ¿çúå.

1.Øèíý õóóäàñ íýýíý.

File>New...

2.Ñêàéíåðààñ àâñàí çóðãèéã îðóóëæ èðíý.

File>Import...

kimi-Lesson/ Corel Draw/
CD-Lesson20-emblem /  city-coffee.jpg

3.Çóðãèéã ò¿ãæèíý.

Arrange>Lock object

4. Äóãóéã çóðíà.

Outline Pen-ã ñîíãîíëî.

-ã àâààä äîîðõè  äóãóé çóðíà.
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Copy(Ctrl-C),Paste(Ctrl-V) õèéãýýä
Shift äàðààä õýìæýý ººð÷èëíº.

5. Ä¿ðñèéã çóðíà.

-ã àâààä äîîðõè  çóðààñ çóðíà.

ªíãº áàñ  çóðààñíû ºðãºí ñîíãîíî.

6. Òåêñò áè÷íý.

-ààð äîîðõè òåêñò áè÷íý.

Text>Fit Text To Path

Òýãýýä äîîðõè  äóãóéí äýýð Click õèéíý.

-ã àâààä  òåêñòèéí  äýýð Click õèéíý.

òýãýýä äîîðõè  òîî ºãººä òåêñòèéã äýýøýý çººíº.
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-ã àâààä òåêñòèéã á¿ãäèéã íü  èäýâõæ¿¿ëýýä

òåêñòèéí õýìæýý áàñ ºíãº ººð÷èëíº.

-ààð äîîðõè  òåêñò áè÷íý.

Text>Fit Text To Path

Òýãýýä äîîðõè  äóãóéí äýýð Click õèéíý.

-ã äàðààä äîîðõè  ñîíãîíî.
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-ã àâààä òåêñòèéã á¿õ èäýâõæ¿¿ëýýä

òåêñòèéí õýìæýý áàñ ºíãº ººð÷èëíº.

-ã àâààä äóãóé ñîíãîîä ºíãº áóäíà.

7. Òåêñò áè÷íý.

-ààð äîîðõ òåêñò áè÷íý.

-ààð çóðààñ çóðààä òåêñò áè÷íý.

8. Ò¿ãæñýí çóðãèéã õ¿÷èíã¿é áîëãîíî.

Arrange>UnLock Object

Òýãýýä Delete õèéíý.
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9. Îáúåêòèéã ãðóïï õèéíý.

Äîîðõè  á¿õ îáúåêòèéã ñîíãîîä -ã äàðíà.

Äàðààãèéí  Mobicom-èéí ýìáëåì çóð÷ ¿çúå.

1.Ñêàéíåðààñ àâñàí çóðãèéã îðóóëæ èðíý.

File>Import...

mobicom.jpg

2.Çóðãèéã ò¿ãæèíý.

Arrange>Lock object
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-ã àâààä Ctrl äàðààä  çºâ äóãóé çóðíà.

-ã ñîíãîîä äîîðõ òîî ºãíº.

Çóðààñíû ºðãºí ººð÷èëíº.

Äàõèàä íýã -ã àâààä Ctrl äàðààä

çºâ äóãóé çóðíà.

Äîîðõ õî¸ð äóãóé ñîíãîîä  õèéíý.

3. Äóãóé çóðíà.
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Arrange> Convert Outline To Object

4.Çóðààñûã õýëáýðò îðóóëàõ.

Copy(Ctrl-C),Paste(Ctrl-V) õèéãýýä

-ã äàðààä ýðã¿¿ëíý.

5.Çóðãèéã íýãòãýíý.

Windows> Dockers>Shaping>Weld

Õî¸ð äóãóé ñîíãîîä Weld To...  äàðíà.

Îäîî äîîä çóðàã áîëñîí.

5.Çóðààñ çóðíà.

-ã àâààä äîîðõè  çóðààñ çóðíà.

Çóðààñûã õýëáýðò îðóóëíà.

Arrange> Convert Outline To Object
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Copy(Ctrl-C),Paste(Ctrl-V) õèéãýýä
Çóðààñûã äîîðõè  øèã  òàâèíà.

Á¿õ çóðààñ ñîíãîíî.

Windows> Dockers>Shaping...

7. Çóðãèéã òàéðíà.

-ã ñîíãîîä Trim...äàðààä

Äóãóé ä¿ðñèéã Click õèéíý.

8. Ò¿ãæñýí çóðãèéã õ¿÷èíã¿é áîëãîíî.

Arrange>UnLock Object

Òýãýýä Delete õèéíý.
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Äàñãàë-1
SKY Shopping Center-èéí ýìáëåì

Äàñãàë-2
Ñî¸ëûí Êîëëåæèéí ýìáëåì
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Äýëã¿¿ðèéí Ðåêëàì

Õè÷ýýë- 21
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1.Øèíý õóóäàñ íýýíý.

File>New...

2.Ýìáëåìèéã çóðíà.

File>Import...

kimi-Lesson/ Corel Draw/
CD-Lesson21-seven /  logo.jpg

Çóðãèéã ò¿ãæèíý.

Arrange>Lock object
Windows> Dockers>Shaping>Trim

-ã ñîíãîîä Trim...äàðààä

 -ààð äîîðõè ä¿ðñèéã çóðíà.

-ààð äîîðõè äºðâºëæèí çóðààä
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Ò¿ãæñýí çóðãèéã õ¿÷èíã¿é áîëãîíî.

Arrange>UnLock Object

Òýãýýä Delete õèéíý.

Äîîä çóðãèéí äýýð Click õèéíý.

Òåêñò áè÷ýýä äîîðõè øèã ºíãººð áóäíà.

Äîîðõè  á¿õ îáúåêòûã ñîíãîîä -ã äàðíà.

Äîîðõè òåkñòèéã  -ààð  òåêñò áè÷íý.

-ààð äóãóé çóðíà.

3.Òåêñò áè÷íý.
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-ààð òåêñò ñîíãîîä

Text>Fit Text To Path

Äóãóé äýýð Click õèéíý.

-ààð äóãóé ñîíãîîä  Delete.

-ààð äîîðõè  òåêñò áè÷íý.

-ã àâààä Òåêñòèéí õýëáýð ººð÷èëíº.

4.Çóðãèéã îðóóëæ èðíý.

File>Import...   shop.jpg

Çóðàãò ýôôåêò ºãíº.

Bitmaps>Creative>Vignette
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File>Import...   food1.jpg

-ààð îä çóðíà.

-ààð ôîòî ñîíãîîä

Effect>Power Clip>Place Inside Container...

5. Ãàð÷èã õèéíý.

-ààð òåêñò áè÷íý.

-ààð ºíãºíèé óóñàëò õèéíý.

-ààð ãóðâàí õýìæýýñ õèéíý.

Ñ¿¿äðèéí ºíãº ñîíãîíî.
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Òýãýýä äîîðõè øèã òàâèíà.

6.Äýâñãýð õèéíý.

-èéí äýýð Double Click õèéãýýä

A4 õýìæýýòýé äýâñãýð õèéíý.

-ààð ºíãºíèé óóñàëò õèéíý.

7.Òåêñòèéã íýìíý.

-ààð òåêñò áè÷íý.

-ààð õ¿ðýý õèéíý.

Äóóñâàë
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Transparency Tool

Õè÷ýýë- 22

 Transparency Tool

Îáúåêòûã òóíãàëàãøóóëàõ õýðýãë¿¿ð.

1.Øèíý õóóäàñ íýýíý.

File>New...

2.Çóðãèéã îðóóëæ èðíý.

File>Import...

kimi-Lesson/ Corel Draw/
CD-Lesson22-fish /  fish-photo.jpg

Õýìæýý òîìðóóëíà.

3.Power Clip õèéíý.

-èéí äýýð Double Click õèéãýýä

A4 õýìæýýòýé äºðâºëæèí õèéíý.

Arrange>Order>To Front
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-ààð ôîòî ñîíãîîä

Effect>Power Clip>Place Inside Container...

Äºðâºëæèí äýýð Click õèéíý.

-ààð òåêñò áè÷ýýä íàëóó áîëãîíî .

4.Ýìáëåì õèéíý.

-ààð çºâõºí Z ¿ñãèéã òîìðóóëíà.

Æèæèã òåêñò áàñ áè÷íý.

-ààð äîîðõè çóðàã çóðíà.

-ã äàðààä íýãòãýíý.

Äóãóé çóðààä   õèéíý.
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5.Îáúåêòûã òóíãàëàãøóóëíà.

-ààð òåêñò áè÷ýýä ýðã¿¿ëíý.

-ã àâààä Fountain ñîíãîíî.

Çàãàñûã çóðãèéí äýýð òàâèíà.

-ã àâààä Uniform ñîíãîíî.

-ààð äóãóé çóðíà.

-ã àâààä Fountain ñîíãîíî.
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-ààð öàãààí äºðâºëæèí çóðíà.

-ã àâààä öýãèéí äýýð Drag õèéãýýä

äóãóéëíà.

Drag

Øóóä  òîî ºã÷ ÷ áîëíî.

-ã àâààä Uniform ñîíãîíî.

File>Import...      fish-map.cdr

Ýìáëåìèéã çººãººä ºíãº ºãíº.

Òýãýýä çàãàñ áàñ äóãóéã Ctr-D õèéãýýä
õóâèëíà.

Äóóñâàë
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Êàëåíäàðü

Õè÷ýýë-23
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1. Øèíý õóóäàñ õèéíý.

2. Êàëåíäàðü õèéíý.

-ã àâààä äºðâºëæèí çóðíà.

-ààð òîî áè÷èíý.

-ààð õî¸óëàíã íü ñîíãîíî.

-ã äàðààä ãðóïï õèéíý.

Ctrl-D äàðààä îáúåêòûã õóâèëíà

6 óäàà Ctrl-D äàðààä îáúåêòûã õóâèëíà

Íýãèéã íü äîîðõè øèã òàâèàä
á¿õ îáúåêòûã ñîíãîíî.
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Arrange>Align and Distribute

Îáúåêòûã çýðýãö¿¿ëíý.

Äàõèàä  -ã äàðààä ãðóïï õèéíý.

4 óäàà Ctrl-D äàðààä îáúåêòûã õóâèëíà.

Arrange>Align and Distribute

OK-ã äàðíà.

OK-ã äàðíà.

Íýãèéã íü äîîðõè øèã òàâèàä
á¿õ îáúåêòûã ñîíãîíî.
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-ã äàðààä áóòàðõàé ãðóïï áèø

áîëãîíî.

Õýðýãã¿é îáúåêòûã Delete õèéíý.

-ààð á¿õ ºäðèéã ººð÷èëíº.

Ãàðèã áàñ áè÷íý.

6 óäàà Ctrl-D äàðààä îáúåêòûã õóâèëíà.

Arrange>Align and Distribute

Íýãèéã íü äîîðõè øèã òàâèàä
á¿õ îáúåêòûã ñîíãîíî.
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OK-ã äàðíà.

-ààð á¿õ ãàðèã ººð÷èëíº.

Äîîðõè á¿õ îáúåêòûã ñîíãîîä   -ã äàðààä

ãðóïï õèéíý.

3. Çóðãèéã îðóóëæ èðíý.

-èéí äýýð Double Click õèéãýýä

A3 õýìæýýòýé äýâñãýð õèéíý.

4. Äýâñãýð õèéíý.

kimi-Lesson/ Corel Draw/
CD-Lesson23-calender / boris02.jpg

File>Import...
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Äýâñãýðèéí ôîí ñîíãîíî.

Äóðòàé ôîí ñîíãîîðîé.

5. Êàëåíäàðèéí äèçàéí ººðë÷èëíº.

-ã äàðààä áóòàðõàé õèéãýýä

ôîí, çóðààñíû ºíãº ººð÷èëíº.

Áàñ ººð õýðýãòýé þì õèé.

Æèøýý:

Òà íàð ººðºº ÿíç ÿíçûí ãî¸ êàëåíäàðü
õèéãýýðýé !
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Íýðèéí õóóäàñ

Õè÷ýýë- 24

1. Øèíý õóóäàñ õèéíý.

File>New...

3.Çóðãèéã îðóóëæ èðíý.

File>Import...

kimi-Lesson/ Corel Draw/
CD-Lesson24-name-card / college logo.cdr

4.Òåêñò áè÷íý.

-ààð äîîðõè òåêñò áè÷íý.

2. Õ¿ðýý çóðíà.

-ààð äºðâºëæèí çóðíà.

Òîî(90mm, 55mm) ºãººä õýìæýý ººð÷èëíº.Äîîðõè  íýðèéí õóóäàñ õèéæ ¿çúå.
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4.Òåêñòèéã çýðýãö¿¿ëíý.

Äîîðõè 3 òåêñò ñîíãîîä

Text>Format Text...

Align  îðîîä  Center ñîíãîíî.

Arrange>Align and Distribute...

Èíãýæ  ãîë ðóóãàà çýðýãö¿¿ëíý.

Ç¿¿í òàë ðóóãàà
çýðýãö¿¿ëíý.

Áàðóóí òàë ðóóãàà
çýðýãö¿¿ëíý.
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File>Import...  My-photo.jpg

-ààð íýð áîëîí ìýäýýã àíãëèàð áè÷ýýä

Text>Format Text...

Align  îðîîä  Left ñîíãîíî.

Arrange>Align and Distribute...

Ýìáëåì áàñ îðóóëæ èðýýä

Arrange>Order>To Back

Äîîðõè á¿õ  îáúåêòûã ñîíãîîä   õèéíý.

Òýãýýä A4 öààñíû äýýð 10 -ã Copy , Paste
õèéãýýä

Arrange>Align and Distribute...
îáúåêòûã çýðýãö¿¿ðíý.
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Öýöãèéí Çóðàã

Õè÷ýýë- 25
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1. Øèíý õóóäàñ õèéíý.

File>Import...

kimi-Lesson/ Corel Draw/
CD-Lesson25-flower / sketch.jpg

2.Ñêàéíåðààñ àâñàí ýñêèç îðóóëæ èðíý.

Arrange>Lock Object

-ààð äîîðõè çóðààñ çóðíà.

-ààð çàñàæ áîëíî.

3. Öýöýã çóðíà.

ªíãº ºãíº.

  Mesh Fill Tool -ã ñîíãîíî.

Íýã öýã ñîíãîîä ºíãº ºãíº.

×ºëººòýé öýã ñîíãîîä ºíãº ºãíº.
Áàñ öýãèéã çººæ áîëíî.
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-ààð äàðààãèéí ä¿ðñ çóðààä ºíãººð áóäíà.

  Mesh Fill Tool -ã ñîíãîîä ºíãèéí

óóñàëò õèéíý.

Èíãýýä á¿õ çóðãèéã  çóðíà.

Ýñêèç õýðýãã¿é áîëñîí áîë
Arrange>UnLock Object õèéãýýä Delete äàðíà.

4. Äýâñãýð õèéíý.

-ààð öàãààí äºðâºëæèí çóðààä

Arrange >Order>To Back

  Mesh Fill Tool -ã ñîíãîîä íýã íýã öýã

ñîíãîîä ºíãº ºãíº.

5. Õ¿ðýý õèéíý.

Effect>Artictic Media...
Äóðòàé áàãñ ñîíãîíî.

-ààð  äºðâºëæèí çóðààä
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Export

Õè÷ýýë- 26

1. Øèíý õóóäàñ íýýíý.

2. ªºðèéí ýìáëåì õèéíý.

×ºëººòýé ººðèéí ýìáëåì õèéãýýðýé.

Æèøýý

3. Export õèéíý.

ªºðèéí ýìáëåìèéã  ãðóïï õèéãýýä

File>Export...      Íýð ºãººä

File of types: -ààñ EPS ñîíãîíî.

Áàñ Selected only (çºâõºí ñîíãîñîí îáúåêò)-ã
ñîíãîîä  Export -ã äàðààä õàäãàëíà.
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OK-ã äàðíà.

4. Adobe Photoshop-ã àæèëëóóëíà.

File>Open...

Ñàÿ õèéñýí ýìáëåìèéí ôàéëûã íýýíý.

OK-ã äàðíà.

File>Open...

kimi-Lesson/ Corel Draw/
CD-Lesson26-export / box.jpg, cap.jpg, cup.jpg

Ýìáëåìèéí çóðãèéã Copy(Ctrl-C) õèéãýýä
cap.jpg çóðãèéí äýýð Paste(Ctrl-V)
òýãýýä Ctrl-T õèéíý.

Layer ñàìáàðààñ æààõàí òóíãàëàãøóóëíà.

Layer>Flatten Image  õèéíý.

5.Çóðãèéã íèéë¿¿ëíý.

Box.jpg äýýð Ýìáëåìèéí çóðãèéã
Copy(Ctrl-C) ,Paste(Ctrl-V), Ctrl-T õèéíý.

-ààð äîîðõè øèã òýìäýãëíý.
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5. Òàñàëñàí çóðãèéã õàäãàëíà.Edit>Transform>Distort
Äîîðõè õýëáýð ººð÷èëíº. Enter-ã äàðíà.

Select>Feather

Image>Adjust>Hue/Saturation
Ñ¿¿äýð ºãíº.

Layer>Flatten Image  õèéíý.

-ààð äîîðõè øèã òýìäýãëíý.

Select>Inverse
Õýðýãã¿é õýñýãèéã òýìäýãëýýä

Help>Export Transparent Image...

I have selected...-ã ñîíãîîä Next äàðíà.

EPS -ã ñîíãîîä õàäãàëíà.
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Preview-ààñ TIFF(8 bit/pixel) ñîíãîîä OK.

6. Corel Draw-ä áóöíà.

Èíãýýä á¿õ ýìáëåìèéã çóðàãòàé íèéë¿¿ëýýä
òàñàëñàí çóðàãààð õàäãàëíà.

File>Open...
Ñàÿ õàäãàëñàí òàñàëñàí çóðãèéã íýýíý.

Copy(Ctrl-C) õèéãýýä

-ààð çóðñàí  äýâñãýðèéí äýýð Paste(Ctrl-V)

Á¿õ çóðãèéã Copy, Paste õèéãýýä îðóóëæ èðíý.

7. Òåêñòèéã îðóóëæ èðíý.

-ã àâààä òåêñòèéã òàâèõ õýñýãò äîîðõè

Drag õèéíý.

File>Import...

kimi-Lesson/ Corel Draw/
CD-Lesson26-export / sample.txt

Text>Format Text...

Align-ààñ Full justify(õî¸ð òàëààð çýðýãö¿¿ëýõ)

Frame and Columns-ààñ 2 áàãàíà ñîíãîíî.

OK-ã äàðíà.
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7. Çóðãèéã òåêñò äîòîð áàéðëóóëíà.

Ýìáëåìèéã òåêñòèéí äýýð Copy, Paste õèéíý.

-ààñ Straddle Text -ã ñîíãîîä OK.

-ààð òåêñò áè÷íý.

Äóóñâàë
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ÂÈÒÑÀÌÎ-ãèéí øèëýí äèçàéí

Õè÷ýýë- 27
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Ýõëýýä File>Open...

kimi-Lesson/ Corel Draw/
CD-Lesson27-bitcamo / start-file.cdr

1. Õ¿ðýý çóðíà.

-ààð äºðâºëæèí çóðààä òîî ºãíº.

-ààð ºíãèéí óóñàëò õèéíý.

Õî¸ð ãóðâàëæèí çóðààä

-ààð õîëáîëò õèéíý.

-ã àâààä Ctrl-D õèéãýýä ýðã¿¿ëýýä

äîîðõè øèã òàâèíà.

2. Òàñàëñàí çóðãèéã õèéíý.

Adobe Photoshop-ã àæèëëóóëíà.

File>Open...

kimi-Lesson/ Corel Draw/
CD-Lesson27-bitcamo / start-file.cdr
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-ã àâààä òóíãàëàãøóóëàõ õýñýãèéã

òýìäýãëíý.

Help>Export Transparent Image...

I have selected...-ã ñîíãîîä Next äàðíà.

EPS -ã ñîíãîîä õàäãàëíà.

Preview-ààñ TIFF(8 bit/pixel) ñîíãîîä OK.

3. Corel Draw-ä áóöíà.

File>Open...
Ñàÿ õàäãàëñàí òàñàëñàí çóðãèéã íýýíý.

Copy(Ctrl-C) õèéãýýä

ñàÿ õèéñýí çóðãèéí  äýýð Paste(Ctrl-V)

-ààð Fountain Fill ñîíãîîä

òóíãàëàãøóóëíà.

-ààð òåêñò áè÷ýýä -ààð óóñàëò õèéíý.

-ààð õ¿ðýý õèéíý.

4. Ãàð÷èã õèéíý.
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-ã àâààä öàãààí öýãèéã äàðæ äýýøýý

äîîøîî çººíº.

-ààð äîîðõè çóðààñ çóðíà.

-ààð òåêñò áè÷ýýä

Text>Fit Text To Path

Çóðààñíû äýýð Click õèéíý.

Òåêñòèéã æààõàí äîîøîî çººíº.

Áàñ -ààð òåêñòèéí ºíãº ººð÷èëíº.

5. Îëîí ºíãèéí óóñàëò õèéíý.

-ààð òåêñò áè÷ýýä

-ã àâààä Fountain Fill ñîíãîíî.

-ã äàðààä îëîí ºíãèéí óóñàëò ñîíãîíî.

Presets-ààñ Rainbow-06 -ã ñîíãîîä OK-ã äàðíà.
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-ààð òåêñòèéã ñîíãîîä Copy,Paste õèéíý.

Òýãýýä á¿ä¿¿í çóðààñ ñîíãîíî.

Arrange>Order>Back One

-ààð äóãóé çóðíà.

Effects>Artistic Media...
Çîõèñòîé áàãñ ñîíãîíî.

Äîîðõè á¿õ îáúåêòèéã òàâèíà.

-ààð òàâàí ºíöºãò çóðààä -ààð

ýðã¿¿ëíý.

Arrange>Convert to Curve

-ààð çóðààñíû äýýð Double Click õèéãýýä

öýã íýìíý.
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ªíöºãèéí öýã ñîíãîîä -ã ñîíãîíî.

Òýãýýä Delete äàðààä  -ààð äóãóé çàñíà.

Èíãýýä á¿õ ºíöºãèéã äóãóéëíà.

Òýãýýä ºìíº õèéñýí çóðãèéã Copy, Paste

õèéãýýä  äîîðõè øèã òàâèààä  õèéíý.

Effects>Power Clip>Place Inside Container...

Çóðààñ äýýð Click õèéíý.

-ààð óóñàëò òàâèíà.

Äóóñâàë
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Äýëã¿¿ðèéí õàÿã

Õè÷ýýë- 28



119

1. Øèíý õóóäàñ õèéíý.

2. Äýëã¿¿ðèéí õàÿãèéí äèçàéí õèéíý.

Corel Draw äýýð ÷ºëººòýé äýëã¿¿ðèéí õàÿãèéí
äèçàéí  õèéãýýðýé.

-ààð Ctrl äàðààä çºâ äóãóé çóðíà.

-ã ñîíãîîä òîî ºãíº.

Æèøýý

3. Çóðãèéã îðóóëæ èðíý.

File>Import...

kimi-Lesson/ Corel Draw/
CD-Lesson28-shop-sign / shop.jpg

Ñàÿ õèéñýí íàÿãèéã ôîòîíû äýýð òàâèààä
Effects>Add Perspective...

Öýãèéã çººãººä õýëáýð ººð÷èëíº.

File>New...
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4. Øèíý õóóäàñ õèéíý.

File>New...

5. Çóðãèéã îðóóëæ èðíý.

File>Import...
photo-01.jpg, gobi-logo.wmf.

Äîîðõè Ðåêëàì õèéíý.

Effect>Power Clip>
Place Inside Container...
õèéñýí.

6. Çóðãèéã Export õèéíý.
Gobi-èéí Ðåêëàì ñîíãîîä
File>Export...
Selected only-ã ñîíãîîä, JPEG-ààð õàäãàëíà.

OK-ã äàðíà.

7. Adobe Photoshop-ã àæèëëóóëíà.

File>Open...

Áàñ ñàÿ õèéñýí Ðåêëàì ôàéëûã íýýíý.

kimi-Lesson/ Corel Draw/
CD-Lesson28-shop-sign / depart.jpg

Ðåêëàì ôàéëûã Select>All,
Copy õèéãýýä  depart.jpg äýýð Paste.

Edit>Transform>Distort
Õýðáýð ººð÷èëºíº.

Layer>Flatten Image õèéãýýä

File>Save as... JPEG-ààð õàäãàëíà.

8.Corel Draw äýýð File>Import...
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Êîìïüþòåðèéí ãðàôèê äèçàéí

ªºðºº ñóðàõ áè÷èã 3 -  Corel Draw 9

Çîõèîã÷ :
Õàÿøè Êèìèõèêî

Òóñëàñàí õ¿ì¿¿ñ :
Á.Ãàíòóëãà, Á.Áàòçîðèã, Ý.Ñàíñàðòóÿà,
Ã.Àççàÿà, Ý.Áîëîðòóÿà, À.Îþóíãýðýë,
Ã.×èíçîðèã, Á.Ýíõíàéðàìäàë

Ñ.×óëóóí-Ýðäýíý, Á.Öýíäñ¿ðýí,×.Îþóíöýöýã

Ñî¸ëûí Êîëëåæ

Óëààíáààòàð 2002

Óã íîìûã á¿õýëä íü áîëîí õýñýã÷ëýí çºâøººðºëã¿éãýýð õóâèëàí
îëøðóóëæ, õóäàëäààëàõûã õîðèãëîíî.
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